+ Ответить в теме
Страница 33 из 33 ПерваяПервая ... 23313233
Показано с 321 по 328 из 328

Тема: Сдохла штатная камера заднего вида, ищу замену на Али

  1. #321
    Новичок
    Регистрация
    02.01.2018
    Сообщений
    3
    Авто
    Sportage
    0 0
    Поколение
    3
    Город
    Москва
    Добрый вечер форумчане.

    Такой вопрос - как правильно подключить не штатную камеру к ШГУ?? Т.е. Соединение проводов. Красный и чёрный питание, это понятно. Желтый видео. А что за провод белый??? Получается от не штатной камеры 3 провода, что с белым делать?))))
    И ещё вопрос - как отключить разметку на самой камере? Ранее было написано перерезать зелёный проводок.... А где он? Саму камеру разбирать? Буду признателен за ответ))))
    Миниатюры Миниатюры Нажмите на изображение для увеличения
Название: IMG_0103.jpg
Просмотров: 28
Размер:	135.7 Кб
ID:	76166   Нажмите на изображение для увеличения
Название: IMG_0106.jpg
Просмотров: 26
Размер:	110.7 Кб
ID:	76168   Нажмите на изображение для увеличения
Название: IMG_0105.jpg
Просмотров: 23
Размер:	98.2 Кб
ID:	76170   Нажмите на изображение для увеличения
Название: IMG_0107.jpg
Просмотров: 24
Размер:	119.4 Кб
ID:	76172  
    Последний раз редактировалось ALEX2204; 12.01.2018 в 23:42. Причина: Дублирование текста

  2. #322
    Член КИА клуба
    Регистрация
    29.02.2016
    Сообщений
    1,545
    Авто
    Sportage
    197 51
    Поколение
    3
    Город
    Гродно
    не на всех камерах обрезается провод для отключения разметки.
    Схема подключения есть в 146 посте этой темы. Если всю тему прочитать, то можно найти ответы на многие вопросы. Всего то 33 стр.
    Sportage SL, AWD 6АT, 2.0 б., Prestige Мой аппарат на drive2.ru

  3. #323
    Новичок
    Регистрация
    14.01.2018
    Сообщений
    1
    0 0
    Город
    Калуга
    Цитата Сообщение от 888.rs Посмотреть сообщение
    Друзья у меня камера включается то с перврго раза, то с третьего. Иногда приходиться несколько раз включить м выключить задний ход. Предполагаю, что виновата не камера а какой-то включатель. Где искать решение проблемы? Может кто, что посоветует. Заранее благодарен.
    У меня тоже так умирала. После того как ударили морозы заработала, по всей видимости вода попала. Вчера разобрал принёс ее в дом, промыл в спирте с щеточкой, высушил, собирая загерметизировал все соединения. Собрал, поставил, сегодня целый день работала с первого раза. Посмотрим что будет дальше.

  4. #324
    Член КИА клуба Аватар для Serёga
    Регистрация
    27.04.2011
    Сообщений
    358
    30 23
    Город
    Москва
    Вот кстати не понятная ситуация, вроде бы с морозами чуть дольше стала работать, тоже это заметил.
    Пришла с али китайская камера, перепоял её к разьёму. Думаю щас воткну проверить, где там у нее верх/низ.
    И произошло тоже самое, что и со штатной, проработала минуту, пошла рябь и черный экран !
    Получается проблема не в камере, тогда где ?
    Kia Sportage R Limited 184Hp

  5. #325
    Член КИА клуба
    Регистрация
    29.02.2016
    Сообщений
    1,545
    Авто
    Sportage
    197 51
    Поколение
    3
    Город
    Гродно
    Или камера или ШГУ
    Sportage SL, AWD 6АT, 2.0 б., Prestige Мой аппарат на drive2.ru

  6. #326
    Член КИА клуба Аватар для Serёga
    Регистрация
    27.04.2011
    Сообщений
    358
    30 23
    Город
    Москва
    Цитата Сообщение от odisva Посмотреть сообщение
    Или камера или ШГУ
    Скорее или ШГУ или проводка. Сомневаюсь, что новая камера так же не рабочая с теми же симптомами, что и родная.
    Kia Sportage R Limited 184Hp

  7. #327
    Член КИА клуба
    Регистрация
    29.02.2016
    Сообщений
    1,545
    Авто
    Sportage
    197 51
    Поколение
    3
    Город
    Гродно
    не так написал )))
    если не камера, то ШГУ.
    Проверь разъем подключения к ШГУ,
    Sportage SL, AWD 6АT, 2.0 б., Prestige Мой аппарат на drive2.ru

  8. #328
    КИАвод
    Регистрация
    13.02.2017
    Сообщений
    48
    Авто
    IX35
    5 2
    Поколение
    1
    Город
    Николаев
    Ничего не делал после того как перешарил все разьемы,без результата.Время шло ездил.Потом добавил скин в Вольф,и прикол-начал включаться черный экран с разметкой.Ездил дальше-черный экран.Вчера тоталом закинул на стор.4 новые карты 415,проверить работают ли они со старыми прошивками.Работают.
    Утром выезжаю из гаража-и о чудо работает кам.задн.вида.Все ок.Пришел к мнению что ШГУ надо дать просраться,тоесть какие-то нагрузки.Видимо время дает о себе знать,подсыхают кондеры,где-то может пайка, ит.д и т.п. Вот новый скин в Вольфе.
    ID: 76267Нажмите на изображение для увеличения
Название: IMG_20180118_0805151.jpg
Просмотров: 14
Размер:	26.5 Кб
ID:	76268Нажмите на изображение для увеличения
Название: IMG_20180118_0806041.jpg
Просмотров: 19
Размер:	65.0 Кб
ID:	76269Нажмите на изображение для увеличения
Название: IMG_20180118_0806141.jpg
Просмотров: 15
Размер:	68.3 Кб
ID:	76270

+ Ответить в теме
Страница 33 из 33 ПерваяПервая ... 23313233