Загорелась и погасла лампа неисправности системы полного привода

Jeddite

КИАвод
в клубе с 06.03.2011
сообщений: 70
2
Ехал по трассе в другой город, проехал километров 120, ехал не быстро 90-100 км/ч .И понадобилось мне обогнать одного товарища резко нажал на газ в пол, машина начала разгоняться и на мгновение загорелась лампа неисправности полного привода. Звонил ОД сказали чтоб не парился.
Пробовал потом еще несколько раз так ускорятся,лампочка больше не загоралась. Не у кого такого не происходило? Что это все таки было?
 

J H

Член КИА клуба
в клубе с 16.09.2010
сообщений: 7 073
1 675
А не ЕСП загорелась при пробуксовке????
 

Хамелеон

КИАвод
в клубе с 17.05.2011
сообщений: 77
4
Я чёто вообще не помню такой лампы как вы говорите. Что за лампа? :icon_mad:

Может это лампочка не неисправности полного привода, а сигнализирующая о включении этого самого полного привода?

В похожей ситуации как у вас, но плюс ещё дорога была на подъём, при газ в пол в момент выхода уже на пик подъёма зажигалась лампа срабатывания полного привода на пару секунд. Несколько раз такое было. Я связываю с тем, что при выходе с подъёма передняя ось чуть разгружается и чуть пробуксовывает, комп этот момент отлавливает и подключает задний привод, зажигается лампа. Т.к. очень быстро баланс нагрузки восстанавливается, задний привод сразу отключается, лампочка гаснет.
Или я не прав?
 

J H

Член КИА клуба
в клубе с 16.09.2010
сообщений: 7 073
1 675

BAPBAP

Член КИА клуба
в клубе с 24.11.2010
сообщений: 922
142
Я чёто вообще не помню такой лампы как вы говорите. Что за лампа? :icon_mad:

Может это лампочка не неисправности полного привода, а сигнализирующая о включении этого самого полного привода?

В похожей ситуации как у вас, но плюс ещё дорога была на подъём, при газ в пол в момент выхода уже на пик подъёма зажигалась лампа срабатывания полного привода на пару секунд. Несколько раз такое было. Я связываю с тем, что при выходе с подъёма передняя ось чуть разгружается и чуть пробуксовывает, комп этот момент отлавливает и подключает задний привод, зажигается лампа. Т.к. очень быстро баланс нагрузки восстанавливается, задний привод сразу отключается, лампочка гаснет.
Или я не прав?
было такое же несколько раз в одном и том же месте на скорости 160-170 км\ч, чте-то тут уже писал об этом, сказали что в инструкции написано что это лампа сигнализирующая о неисправности полного привода(сам не читал), когда был на сервисных компаниях попросил проверить, никакой ошибки не было обнаружено. буду тестить по гололеду
 

Хамелеон

КИАвод
в клубе с 17.05.2011
сообщений: 77
4
сказали что в инструкции написано что это лампа сигнализирующая о неисправности полного привода(сам не читал)
Да, посмотрел вашу инструкцию (ну в смысле на русском для российского рынка) - у вас именно так в инструкции и написано. Фигня какая-то. :wacko:
Пошёл смотреть свой мануал в украинском переводе. Интересно что нам по этому поводу перевели.
 

Хамелеон

КИАвод
в клубе с 17.05.2011
сообщений: 77
4
Нам тоже точно также перевели - если горит индикатор, значит система неисправна.

Возможно имеется в виду что если при включении зажигания лампа не погаснет, а продолжит гореть, то система неисправна?

А так вроде лампа должна зажигаться только именно при включении полного привода. По крайней мере так устроено оповещение о включении полного привода на других кросоверах с автоматически подключаемым полным приводом.
 

Jeddite

КИАвод
в клубе с 06.03.2011
сообщений: 70
2
1)лампочка эта находится рядом с лампой блокировки полного привода, слева от нее.
2)в инструкции написано, что это лампа сигнализирует о неисправности системы полного привода.
3)как мне говорил манагер на тест драйве, что автоматическое включение полного привода никак не сигнализируется. хотя на мой взгляд это было бы прикольно) да и пробовал я буксовать пару раз ничего не загоралось
 

Хамелеон

КИАвод
в клубе с 17.05.2011
сообщений: 77
4
Jeddite

Ну да, формально ты прав, всё именно так и написано.
Не очевиден только третий пункт - они иногда сами толком ничего не знают.

Но по логике, если есть неисправность в системе полного привода, то почему лампочка загорается кратковременно, а потом тухнет? Что машина сама себя чинит?
У меня впервые эта лампа моргнула при подъёме по просёлку на песке, я специально ещё поддал в тапок чтобы передние буксанули и подключились задние. Короткий отрезок там был и лампа секунды на три всего зажглась. Я тогда понял, что как раз всё в норме, полный привод работает, лампа об этом оповещает.

Непонятно. Нужен лёд. Или хотя бы снег чтобы это всё просто проверить, а не строить догадки.
 

Jeddite

КИАвод
в клубе с 06.03.2011
сообщений: 70
2
я тест-драйвил в марте машину и пррбовал побуксовать ничего не загоралось, правда это была машинка 10 модельного года.
А по поводу включения лампы "неисправности системы полного привода" во время пробуксовок, все похоже намного проще,к сожалению, когда электроника пытается подключить задний привод то получает ошибку о которой сигнализирует.вот и получаются моргания лампы во время подключения заднего привода.
 
Вверх